Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 27.08.2015, 19:31
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Hallo Axel,

Danke für den Tipp, wie kann ich den Limaregler überprüfen?
Morgen prüfe ich mal die Geberanschlüsse, ich hoffe es ist nur ein Kontaktproblem.

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16

Geändert von b.caliente (27.08.2015 um 20:28 Uhr).
Mit Zitat antworten
  #32  
Alt 28.08.2015, 11:10
kastala kastala ist offline
Registrierter Benutzer
 
Registriert seit: 02.2013
Ort: Hannover
Beiträge: 459
kastala befindet sich auf einem aufstrebenden Ast
Ladespannung, am besten im Fahrbetrieb, messen.

Da werden höchstwahrscheinlich Aussetzer drein sein. So war das jedenfalls bei mir. Darauf deutet auch das "Zucken" der Nadel vom Drehzahlmesser hin.
__________________
mit luftgekühltem Gruß aus Hannover


Axel




911 SC Cabrio 3,0 - 1983/04 - Folgerumbau 964 Turbobreit - 204 PS - 930/10
Mit Zitat antworten
  #33  
Alt 28.08.2015, 12:49
ManniB ManniB ist offline
Registrierter Benutzer
 
Registriert seit: 01.2012
Ort: Pfaffenhofen an der Ilm
Beiträge: 192
ManniB befindet sich auf einem aufstrebenden Ast
Der Rat, die Batteriespannung zu messen wäre bei einem Problem mit dem Drehzahlmesser richtig. Wenn ich das richtig verstanden habe hat er aber ein Problem mit dem Tachometer.

Gruß, Manfred
__________________
'80er 911 SC 3,0L Targa (US-Version)
Mit Zitat antworten
  #34  
Alt 28.08.2015, 14:29
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von ManniB Beitrag anzeigen
Der Rat, die Batteriespannung zu messen wäre bei einem Problem mit dem Drehzahlmesser richtig. Wenn ich das richtig verstanden habe hat er aber ein Problem mit dem Tachometer.

Gruß, Manfred
Ja, es ist nur der Tacho.
Lima, Limaregler, HKZ und Zündspule wurden 2011 erneuert.
Batterie letztes Jahr.
Ich tippe und hoffe auf ein Kontaktproblem am Geber.

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
  #35  
Alt 28.08.2015, 15:06
kastala kastala ist offline
Registrierter Benutzer
 
Registriert seit: 02.2013
Ort: Hannover
Beiträge: 459
kastala befindet sich auf einem aufstrebenden Ast
sorry - hab gepennt.

Regler hat natürlich nichts mit dem Tacho zu tun.
__________________
mit luftgekühltem Gruß aus Hannover


Axel




911 SC Cabrio 3,0 - 1983/04 - Folgerumbau 964 Turbobreit - 204 PS - 930/10
Mit Zitat antworten
  #36  
Alt 21.10.2015, 19:55
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Bin leider noch nicht weiter.
Nachdem der Tacho wieder einwandfrei funktionierte fiel er plötzlich
bei hohem Tempo nach einigem " Gewackel " der Tachonadel wieder aus.
Ab ca. 120 km/h zeigt der Tacho dann wieder an.
Hat vielleicht jemand ein gutes Bild, wo das Geberkabel genau am Getriebe
sitzt?
Kabelsitz am Tacho geprüft..fest.

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
  #37  
Alt 21.10.2015, 20:52
Benutzerbild von DON-PO11
DON-PO11 DON-PO11 ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Donauwörth
Beiträge: 184
DON-PO11 befindet sich auf einem aufstrebenden Ast
Hallo Andreas,

schau mal diesen LINK vom Nachbarforum...

http://www.pff.de/porsche/Tachogeber


Grüße

Thomas
__________________
911 F Coupe 2.2T hellelfenbeinweiss seit 06/2017 Baustelle

911 carrera 3.2 G-Kat targa - Bj: 07/1986 - indischrot - DP11 -
Matching Numbers - Classic Data 1-
Mit Zitat antworten
  #38  
Alt 22.10.2015, 08:41
Benutzerbild von Einstieg
Einstieg Einstieg ist offline
Registrierter Benutzer
 
Registriert seit: 07.2009
Ort: Bergisches Land
Beiträge: 5.247
Einstieg befindet sich auf einem aufstrebenden Ast
911

Zitat:
Zitat von b.caliente Beitrag anzeigen
Bin leider noch nicht weiter.
Nachdem der Tacho wieder einwandfrei funktionierte fiel er plötzlich
bei hohem Tempo nach einigem " Gewackel " der Tachonadel wieder aus.
Ab ca. 120 km/h zeigt der Tacho dann wieder an.
Hat vielleicht jemand ein gutes Bild, wo das Geberkabel genau am Getriebe
sitzt?
Kabelsitz am Tacho geprüft..fest.
Grüße
Andreas
Hallo Andreas,
kann nur ein Wackler sein.
Prüfe mal erst die Kabelverbindung des Gebers am Getriebe.
Dann die Steckverbindung im Mitteltunnel, unter dem Deckel hinter den Sitzen.
Luftgekühlte Grüße
Bernd
__________________
"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
911 SC, 9/78, 180 PS, Motor 930/03, 279 tkm, H - Zulassung, teilrestauriert, grandprixweiß, Turbolook, "matching numbers"
April bis Oktober jeden Sonntag von 10 - 14:00 Uhr Oldtimertreffen am "Schwarzwaldhaus Neandertal"
Mit Zitat antworten
  #39  
Alt 22.10.2015, 13:18
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Hallo Bernd,

ich habe den alten Geber noch hier.
Der lange Anschluß mit der Gummitülle sitz wahrscheinlich am Getriebe,
der kleine runde Stecker im Mitteltunnel?

Grüße
Andreas
Angehängte Grafiken
Dateityp: jpg Geber1.jpg (73,3 KB, 7x aufgerufen)
Dateityp: jpg Geber2.jpg (58,7 KB, 8x aufgerufen)
Dateityp: jpg Geber3.jpg (45,0 KB, 6x aufgerufen)
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
  #40  
Alt 22.10.2015, 14:12
Benutzerbild von Einstieg
Einstieg Einstieg ist offline
Registrierter Benutzer
 
Registriert seit: 07.2009
Ort: Bergisches Land
Beiträge: 5.247
Einstieg befindet sich auf einem aufstrebenden Ast
911

Hallo Andreas,
schau mal in den Anhang
Luftgekühlte Grüße
Bernd
Angehängte Grafiken
Dateityp: jpeg Impulsgeber am Getriebe.jpeg (58,1 KB, 20x aufgerufen)
__________________
"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
911 SC, 9/78, 180 PS, Motor 930/03, 279 tkm, H - Zulassung, teilrestauriert, grandprixweiß, Turbolook, "matching numbers"
April bis Oktober jeden Sonntag von 10 - 14:00 Uhr Oldtimertreffen am "Schwarzwaldhaus Neandertal"
Mit Zitat antworten
  #41  
Alt 22.10.2015, 14:49
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Danke Bernd..

demnach sitzt der kleine Stecker am Getriebe...der rappelt sich bestimmt los.

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
  #42  
Alt 22.10.2015, 23:21
Benutzerbild von tomhammer
tomhammer tomhammer ist offline
Registrierter Benutzer
 
Registriert seit: 07.2012
Ort: Köln
Beiträge: 349
tomhammer befindet sich auf einem aufstrebenden Ast
Hallo Andreas,

der Geber sitzt auf der rechten Seite (in Fahrtrichtung) vor der Antriebswelle am Getriebe, im PET wird dies leider nicht ganz deutlich.

Die beiden Anschlüsse sitzen dann im Mitteltunnel unter der Wartungsklappe wo auch der Schaltkuppler sitzt.

Am Getriebe sollte er sich eigentlich nicht lockern, im Gegenteil, die Dinger sitzen normalerweise bombig fest...

Vielleicht ist ja die Verbindung im Tunnel nicht richtig gesteckt.

Einfach den Teppich über dem Mitteltunnel direkt vor den Rücksitzen hochklappen und den Deckel lösen, ist mit 4 Schrauben befestigt.

Dann sieht Du auf den Schaltkuppler, auch der rechten Seite kommt das Kabel von hinten in den Tunnel und da ist die Steckverbindung.

Gruß Tom
__________________
Seit 03/2015: 911 Carrera, EZ 07/1985, 3,2l, 207 PS mit Werkskat, Coupé schwarz/schwarz
Von 06/2012 - 09/2014: 911 Carrera, EZ 04/1987, 3,2l, 218 PS mit Werkskat, Targa in Uniblau
Mit Zitat antworten
  #43  
Alt 19.05.2017, 21:30
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
So, ich melde mich nochmal zurück.
Alles mehrfach gecheckt und geprüft.
Tacho ging einwandfrei, aber sobald ich auf der Autobahn mal 180
oder schneller gefahren bin (nach etwa 10-15 Minuten) fällt der Tacho aus,
sobald die Drehzahl unter 3.500 Touren fällt.
Darüber wackelt er kurz und zeigt dann richtig an
Das Ganze scheint ev. Temperaturabhängig zu sein, denn sobald der Elfer
etwas stand und abkühlt, funktioniert der Tacho einwandfrei.

Bin so langsam mit dem Latein am Ende....

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
  #44  
Alt 20.05.2017, 10:28
kastala kastala ist offline
Registrierter Benutzer
 
Registriert seit: 02.2013
Ort: Hannover
Beiträge: 459
kastala befindet sich auf einem aufstrebenden Ast
Hallo Andreas,

überprüf bitte auch den Lima-Regler. Bei mir hat der defekte Regler für Tachoausfälle gesorgt.
__________________
mit luftgekühltem Gruß aus Hannover


Axel




911 SC Cabrio 3,0 - 1983/04 - Folgerumbau 964 Turbobreit - 204 PS - 930/10
Mit Zitat antworten
  #45  
Alt 20.05.2017, 14:45
Benutzerbild von b.caliente
b.caliente b.caliente ist offline
Registrierter Benutzer
 
Registriert seit: 05.2013
Ort: Münsterland
Beiträge: 424
b.caliente befindet sich auf einem aufstrebenden Ast
Ich will das Lüfterrad eh demontieren, dann kann ich das ja mal
überprüfen.
Aber müsste bei einem defekten Limaregler nicht der Drehzahlmesser
auffällig sein?

Lt. PET scheint der Impulsgeber am Getriebe mit einer Klemme fixiert zu sein.
D.h. losrappeln etc. kann eigentlich nicht sein.

Grüße
Andreas
__________________
911 SC Targa MJ 82 930/16
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:19 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2001-2015 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG