Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 20.11.2020, 19:23
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 184
asterix befindet sich auf einem aufstrebenden Ast
so, es ist kälter und jetzt hilft die Bremse auch nicht mehr. Und das Abziehen der Schläuche auch nicht.

Habe jetzt am Kaltstartventil den Stecker gezogen und an diesem ein Birnchen angeschlossen. Beim Starten leuchtet dieses. Somit sollte der Thermozeitschalter funktionieren.

Nächster Schritt wäre das Ksv.
Wie kann man das prüfen?
Geht nur ausbauen, Benzinschlauch (welchen Durchmeser hat der Schlauch) verlängern, 12v anlegen, Relais für Benzinpumpe überbrücken und in ein Gefäß sprühen lassen?
Oder gibt es eine Methode in eingebautem Zustand?

Danke und viele Grüße
Jürgen
Mit Zitat antworten
  #17  
Alt Gestern, 20:31
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 184
asterix befindet sich auf einem aufstrebenden Ast
Habe jetzt das Kaltstartventil ausgebaut
und getestet. Also das Ksv funzt.
Auch wenn es am Tzs hängt. Somit sollten beide OK sein.

Hmm, jetzt bin ich schon etwas ratlos, was ich noch testen kann. Der Zusatzluftschieber ist offen, das habe ich geschaut.
Jetzt kann ich noch mal den Steuerdruck des Wlr prüfen.

Wo wäre denn jetzt der nächste Schritt?
Bin da jetzt ratlos....

Danke und viele Grüße
Jürgen
Mit Zitat antworten
  #18  
Alt Gestern, 21:41
Benutzerbild von Luft-Schiff
Luft-Schiff Luft-Schiff ist offline
Registrierter Benutzer
 
Registriert seit: 01.2009
Ort: konstanz
Beiträge: 37
Luft-Schiff befindet sich auf einem aufstrebenden Ast
Gut, dann sind wir zwar ratlos, aber immerhin auf höherem Niveau ...


Nur zur Klärung: Du hast das Kaltstartventil unter denselben Bedingungen getestet, unter denen es sonst auch zum Einsatz kommt, d.h. "am selben Kabel"? Ist es denn jetzt wieder vollständig eingebaut? Gibt es einen weiteren Startversuch mit negativem Ergebnis? Es kann ja sein, dass Du durch die Operationen irgend einen elektrischen Fehler (Kontaktschwäche oder so) beseitigt hast und der Motor jetzt startet, wie er soll.



Alternativ dazu kann es sein, dass eben ein intermittierender Fehler vorliegt, was ich bei den Kabeln im Motorraum auch nie ausschließen würde. Hast Du schon einmal, während vorne jemand am Zündschlüssel dreht, hinten an den Kabeln gewackelt? Insoweit würde ich vielleicht tatsächlich sicherheitshalber nochmal das Zündungsplus überbrücken.



Ansonsten ist die Prüflogik zwar klar, aber zumindest ich würde das jemandem überlassen, der das schon häufiger gemacht hat ... vielleicht doch zum Porsche Classic Zentrum oder zu jemandem, der sich damit auskennt und mit den richtigen Instrumenten prüft.



Vorab - und um einmal die Entscheidung Benzin/Funke zu kanalisieren - kannst Du vielleicht auch einmal eine Geruchsprobe machen. Lass doch vorne jemanden anlassen und schnuppere hinten beim Orgeln. Wenn es anfängt, nach Unverbleitem zu riechen, würde ich vielleicht doch nochmal an die Zündung gehen, wobei es die HKZ sicher nicht einfacher macht.


Viel Erfolg


Jochen
__________________
1977 911S (Cal. spec.), cockneybraun über Leder cognac, ungeschweißt, unrestauriert, original bis auf Porsche CR10 und Telefonfelgen. Motor überholt, Klimakompressor und Abgasrückführung ausgebaut
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:00 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG