Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 25.05.2012, 18:58
Benutzerbild von morgan4_4
morgan4_4 morgan4_4 ist offline
Registrierter Benutzer
 
Registriert seit: 10.2011
Ort: Berlin
Beiträge: 32
morgan4_4 befindet sich auf einem aufstrebenden Ast
Bose Verstärker

Liebe "Elfertreff-User",

ich fahre ein 997 mit PCM 2,1 und Bose...leider hat sich der Verstärker verabschiedet!!! Eine Reparatur ist wohl nicht möglich
Hab einen gefunden mit der Nummer 997.645.334.33
Meiner im Fahrzeug hat aber die Nr. 997.645.334.22

Ist die Endnummer egal??

Gruß aus Berlin

Ingo
Mit Zitat antworten
  #2  
Alt 26.05.2012, 16:29
Benutzerbild von Porschejonny
Porschejonny Porschejonny ist offline
Registrierter Benutzer
 
Registriert seit: 05.2009
Ort: Leonberg
Beiträge: 80
Porschejonny befindet sich auf einem aufstrebenden Ast
Bose Verstärker

Hi Ingo,
ich habe mal kurz im Teilekatalog recherchiert.
Endnummer 22 wurde nur 2005 verbaut und ist als Erstzteil nicht mehr erhältlich. Ab MJ 2006 wurde dann Endnummer 33 verbaut. Um ganz sicher zu gehen, ob du den anderen verwenden kannst, würde ich im PZ anrufen und nachfragen, ob sich 22 in 33 ändert. Ich denke dass dies der Fall ist, aber lieber einmal zuviel gefragt ...
Wichtig: bei beiden Verstärkern steht im ET Katalog "Codierung beachten".
Da die Codierung bei deinem vermutlich nicht mehr auszulesen ist, sollte nach Einbau des anderen jemand mit einem PIWIS-Tester die Codierung prüfen, nicht das der Sound nachher schlecht ist.
__________________
Viele Grüsse

Jonny

Geht nicht gibts nicht, geht schwer gibts schon.

964 C4 Cabrio, EZ 03/90, 150Tkm, indischrot, seit 2000 bei mir.
Mit Zitat antworten
  #3  
Alt 26.05.2012, 19:07
Benutzerbild von morgan4_4
morgan4_4 morgan4_4 ist offline
Registrierter Benutzer
 
Registriert seit: 10.2011
Ort: Berlin
Beiträge: 32
morgan4_4 befindet sich auf einem aufstrebenden Ast
bose

Hey Jonny,
vielen Dank für dir Info, du hast recht mein 997 ist von 2005, das mit dem "Auslesen" ist hier in Berlin gar nicht so einfach. Mein freundlicher Porsche Händler hätte für mich einen Termin in 4 Wochen (nur um den Verstärker prüfen). Ein HiFi-Carcenter hat mir das sofort erledigt und mir den Vorschlag gemacht einen anderen Verstärker einzubauen, was sagst Du dazu ???

Gruß Ingo
Mit Zitat antworten
  #4  
Alt 26.05.2012, 21:15
Benutzerbild von Porschejonny
Porschejonny Porschejonny ist offline
Registrierter Benutzer
 
Registriert seit: 05.2009
Ort: Leonberg
Beiträge: 80
Porschejonny befindet sich auf einem aufstrebenden Ast
Bose Verstärker

Hi Ingo,
in jüngeren Jahren war ich etwas mehr Hifi verrückt, hat sich aber gelegt.
Ich will mal so sagen : Das Bose System im 997 ist optimal auf das Fahrzeug abgestimmt. Das bedeutet aber nicht, das ein guter Hifi Einbauer das nicht in den Griff kriegt. Der Listenpreis für den Original Bose Verstärker ist ja auch recht happig (735 Euro + Mwst.). Kommt jetzt darauf an, was dein Hifi Fachmann aufruft, oder was du für den (vermutlich gebrauchten) Bose ausgeben musst.
Ich weiss nicht, wer, ausser einem PZ, in Berlin den Verstärker codieren kann.
Du kannst ihn auch kaufen und einfach einbauen, wenn er vorher im gleichen Fahrzeug eingebaut war gibts keine Probleme. Musik wird auf jeden Fall rauskommen, dennoch wäre es mir lieber wenn die Codierung geprüft würde.
In diesem Sinne, mach was draus
__________________
Viele Grüsse

Jonny

Geht nicht gibts nicht, geht schwer gibts schon.

964 C4 Cabrio, EZ 03/90, 150Tkm, indischrot, seit 2000 bei mir.
Mit Zitat antworten
  #5  
Alt 28.05.2012, 11:44
Benutzerbild von morgan4_4
morgan4_4 morgan4_4 ist offline
Registrierter Benutzer
 
Registriert seit: 10.2011
Ort: Berlin
Beiträge: 32
morgan4_4 befindet sich auf einem aufstrebenden Ast
bose

Danke Jonny,
der gebrauchte war im 997 eingebaut und kostet 340,00...für einen neuen ruft mein HiFi_studio 600,00 incl Lautsprecher Stecker Umbau und Einbau auf.

Frohe Pfingsten
Ingo
Mit Zitat antworten
  #6  
Alt 07.08.2013, 20:21
Goldminer Goldminer ist offline
Registrierter Benutzer
 
Registriert seit: 03.2009
Ort: Ruhrpott
Beiträge: 15
Goldminer befindet sich auf einem aufstrebenden Ast
Bose Hauptverstärker

Nachdem ich heute bereits einen positiven Bericht über das PZ Recklinghausen geschrieben habe, möchte ich hier mal meinen Erfahrungsbericht zum Bose Soundsystem abgeben, nein nicht von meinem 996, da hat es noch nie Probleme gegeben.

Ich fahre noch einen alten S55 der ebenfalls ein Bose Soundsystem hat. Es war vor drei Jahren innerhalb von 10 km fielen Lichtmaschine, Batterie und Soundsystem aus. Die große Wartung war fällig und lag im Rahmen der veranschlagten 2500,- Euro.

Ich erhielt dann einen Anruf, dassich den Wagen abholen könne, aber das man bei der Endabnahme festgestellt hat, das der Bose Hauptverstärker ebenfalls defekt wäre, aber kein Problem, man hätte sich bereits nach dem Preis für einen Neuen erkundigt ca. 1900,- Euro plus Einbau unter dem schwer zugänglichen Amaturenbrett plus MWSt. dann so ca. 2800,- Euro und das ich es doch machen lassen sollte, da mir sonst die Navidame auf der Autobahn nicht mehr erzählen würde jetzt links abbiegen oder bitte wenden...

Ich habe dann dankend abgewunken und wollte mir dann gelegentlich einen anderen Verstärker bei einer freien Werkstatt einbauen lassen.

So, und nun nach drei Jahren plötzlich die Wunderheilung. Ich habe die Stoßdämpfer auf sehr hart gestellt und bin etwas zügig über eine Schlaglochlandstrasse gefahren von der Qualität, wie sie sonst eigentlich nur in der Ukraine üblich ist. Plötzlich ein Höllenlärm und das Soundsystem dröhnte wieder inkl. Navi, CD, Fernsehen etc.

Nach meinem Verständnis kann das quasi nur ein "Wackelkontakt" wahrscheinlich an einer Steckverbindung gewesen sein.

Nun kann man natürlich nur noch spekulieren, wie sich die Werkstatt verhalten hätte, wenn der bestellte Verstärker schon dagewesen wäre?

Wackelkontakt nicht gefunden Endstufe verbaut oder Wackelkontakt gefunden und dann trotzdem verbaut, da sie eh bald kaputt gegangen wäre oder neue Endstufe nach Fehlerbehebung zurückgeschickt?

Ich weiß es nicht, aber da ein Porschi nun mal viel härter ist, sollte man erst einmal den alten Bose Verstärker prüfen, ob es nicht wirklich nur eine Steckverbindung Wackelkontakt etc. ist.
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:17 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
© 2001-2013 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG